фото Мини атс yeastar s20

Мини атс yeastar s20

В наличии
Подробная информация и способы доставки
<p> Yeastar S20 - младшая модель в линейке IP-АТС S-серии. S20 предназначена для малого бизнеса и удаленных подразделений (офисов, филиалов). Поддерживает до 20 абонентов и до 10 одновременных вызовов. Помимо работы в VoIP сетях, S20 позволяет подключать аналоговые линии/телефоны, линии BRI и GSM-линию. Имеет функцию автоматической записи разговора.</p><br /><br /><p>Аппаратная IP-ATC Yeastar S20 - была разработана в 2016 году, но остаётся актуальной и сейчас. Устройство обладает высокой производительностью при сравнительно низкой стоимости. Вам не потребуется совершать дополнительных затрат на получение тех или иных лицензий. Аппарат прост и понятен в использовании.</p><br /><br /><p>Yeastar S20 находится в малогабаритном корпусе, который можно удобно поместить на рабочий стол или на стену с помощью специального крепления. В данном случае отпадает необходимость в сложной настройке дополнительных модулей. Пользователь имеет широкие возможности.</p><br /><br /><h3> Среди особенностей устройства: </h3><br /><br /><ul><li> Пользователей : до 20 внутренних абонентов</li><li> Одновременные вызовы : 10 (MAX)</li><li> Голосовая почта : 5000 мин на встроенную flash-память</li><li> Поддерживаемые интерфейсы : <br /> <br /> До 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS) , O2 (2 FXO) и SO (FXS и FXO) </li><li>До 4 BRI портов, используя модули BRI </li><li>До 1 GSM порта, используя модуль GSM </li><li>До 1 UMTS-порта (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS </li></ul><br /> <br /><p>Возможна установка одновременно до 2-х модулей максимально. Модули в комплект поставки не входят !</p><br /><br /><h3> Возможности Yeastar S20 </h3><br /><br /><ol><li>Организация телефонных конференций, интерком-звонки, групповой вызов.</li><li>Многофункциональная структурированная телефонная книга.</li><li>Автоматическая запись переговоров по системе one touch record, возможность прослушивания, внесения подсказок и вмешательства.</li><li>Настройка интерактивного автоответчика IVR.</li><li>Подробная детализация звонков CDR.</li><li>Общение через голосовую почту, отправка и получение SIP SMS.</li><li>Переадресация, удержание, трансфер и захват звонка. Прилипание вызова AutoCLIP и многоточечный звонок SIP Forking.</li><li>Возможность сформировать чёрный список.</li><li>Настройка мелодии звонка и музыки в режиме ожидания.</li><li>Поддержка видео.</li></ol><br /><br /><p>При необходимости пользователь может настроить специальные оповещения Paging Call, быстрый набор номера, а также интегрировать внутренний номер с мобильным телефоном. Система подойдёт для установки дома, в небольших офисах, или специализированных колл-центрах.</p><br /><br /><p>В комплектацию входит само устройство Yeastar S20, адаптер питания, сетевой провод, специальные прорезиненные ножки для удобства установки, краткая инструкция по настройке и последующей эксплуатации.</p><br /><br /><h3> Основный технические характеристики Yesatar S20 </h3><br /><br /><h3> Возможности </h3><br /><br /><ul><li> Автоматическая запись разговоров </li><li>Трансфер вызова</li><li>Переадресация вызова</li><li>Парковка вызова</li><li>Захват вызова</li><li>Групповой вызов</li><li>Маршрутизация вызова</li><li>Прилипание вызова (AutoCLIP)</li><li>Многоточечный вызов (SIP Forking)</li><li>Режим ожидания</li><li>Оповещение (Paging Call)</li><li>Интерком</li><li>Конференц-комнаты</li><li>Режим не беспокоить (DND)</li><li>Очередь</li><li>Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией</li><li>Музыка в режиме ожидания (Music On Hold)</li><li>Голосовая почта</li><li>Быстрый набор</li><li>Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)</li><li>Личный кабинет пользователя</li><li>Отображение статуса абонента (BLF)</li><li>Autoprovision</li><li>LDAP</li><li>Доступ к линиям по PIN-коду</li><li>Привязка мобильного номера к внутреннему номеру абонента</li><li>Записная книга</li><li>Черный список</li><li>Детализация звонков (CDR)</li><li>SIP SMS</li><li>Поддержка видео</li><li>Функция вмешательства (прослушивание, подсказка, вмешательство)</li><li>Запись разговора (one touch record)</li><li>Call Back</li></ul><br /><br /><h3> VoIP характеристики </h3><br /><br /><ul><li> Протокол : SIP 2.0 (RFC3261) и IAX2</li><li> Транспорт : UDP, TCP, TLS</li><li> Транспорт : SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)</li><li> Аудиокодеки : G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC</li><li> Видеокодеки : H263, H263P, H264, MPEG4</li><li> Факс : Т.30, Т.37, Т.38, G.711 Passthrough</li><li> Режим DTMF : In-band, RFC4733, RFC2833, SIP INFO</li></ul><br /><br /><p> Сетевые характеристики </p><br /><br /><ul><li>2 режима работы с сетью: Статический IP и Динамический IP (DHCP)</li><li>Межсетевой экран</li><li>VLAN</li><li>PPPoE</li><li>DDNS</li><li>QoS</li><li>DHCP-сервер</li><li>OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)</li></ul><br /><br /><p> Физические характеристики </p><br /><br /><ul><li> Процессор : Freescale ARM Cortex-A9 1GHz</li><li> Flash : 4 ГБ</li><li> RAM : DDR3 512 МБ</li><li> LAN : 1 (10/100 Мб/с)</li><li> WAN : 1 (10/100 Мб/с)</li><li> microSD-карта для записи разговоров : 1 слот (Скорость записи от 60 МБ/с, емкость до 256 ГБ, 64 часа записи &#61; 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) ( не входит в комплект поставки )</li><li> Размер : 160х160х30 мм</li><li> Вес : 300 гр.</li><li> Питание : AC100-240В ~ 50/60Гц, DC 12В 1 A макс.</li><li> Потребляемая мощность : 1.8-10.6 ватт</li></ul>
Бренд: Yeastar
Магазин: ЯндексМаркет-Компьютеры

88757.0 руб.

Сравнить цены в других магазинах
Похожие товары

фото Плата расширения kx-tda3280xj (isdn bri 2 порта) для panasonic kx-tda30ru

Плата расширения kx-tda3280xj (isdn bri 2 порта) для panasonic kx-tda30ru

Бренд: Panasonic